rake の version確認

 $ rake --version
 rake, version 10.3.2

以前は

 $ rake install['bootstrap-theme']

で大丈夫だったのだけど、install[‘bootstrap-theme’]コマンドと取られるようになってしまった。

 $ rake ‘install[bootstrap-theme]'

だと大丈夫でした。

Comments